<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta name="google-site-verification" content="c0sk5lQfoDr5MBJbDDkQgMLOCKgvjzcH30d0jtBM93o">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<!--[if lt IE 9]>
			<script src="http://media.f1i.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
		<![endif]-->

		<script>(function(){document.documentElement.className='js'})();</script>
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Suggestion de livrée pour la McLaren MP4-32 - F1i.com</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suggestion de livrée pour la McLaren MP4-32 - F1i.com" />
<meta property="og:url" content="http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html" />
<meta property="og:site_name" content="F1i.com" />
<meta property="article:publisher" content="https://www.facebook.com/F1icom" />
<meta property="article:section" content="2016" />
<meta property="article:published_time" content="2017-01-24T10:11:12+01:00" />
<meta property="fb:app_id" content="863297117065323" />
<meta property="og:image" content="http://media.f1i.com/wp-content/uploads/2017/01/C2YZhhKXEAAYzAS.jpg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="748" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Suggestion de livrée pour la McLaren MP4-32 - F1i.com" />
<meta name="twitter:site" content="@ChrisMedlandF1" />
<meta name="twitter:image" content="http://media.f1i.com/wp-content/uploads/2017/01/C2YZhhKXEAAYzAS.jpg" />
<meta name="twitter:creator" content="@ChrisMedlandF1" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Feed" href="http://media.f1i.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Comments Feed" href="http://media.f1i.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Suggestion de livrée pour la McLaren MP4-32 Comments Feed" href="http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/media.f1i.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://en.f1i.com/wp-www/css/style.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://media.f1i.com/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://media.f1i.com/wp-content/themes/f1i-media/style.css?ver=4.5.5' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://media.f1i.com/wp-content/uploads/2017/01/ROC-Miami-2017-20-300x205.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://media.f1i.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://media.f1i.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://media.f1i.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://media.f1i.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://media.f1i.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.f1i.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.f1i.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel='shortlink' href='http://media.f1i.com/?p=19253' />
<link rel="alternate" type="application/json+oembed" href="http://media.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.f1i.com%2Fseasons%2F19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html" />
<link rel="alternate" type="text/xml+oembed" href="http://media.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.f1i.com%2Fseasons%2F19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html&#038;format=xml" />
<script>
	function setF1kie( e, t, n ) {
		var r = new Date(),
			i = new Date();
		i.setTime( r.getTime() + n * 24 * 60 * 60 * 1e3 );
		document.cookie = e + '=' + encodeURIComponent( t ) + ';expires=' + i.toGMTString() + ';domain=f1i.com;path=/';
	}
	function getF1kie( e ) {
		var t = document.cookie,
			n, r, i;
		e = e + '=';
		for ( r = 0, c = t.length; r < c; r++ ) {
			i = r + e.length;
			if ( t.substring( r, i ) == e ) {
				cookEnd = t.indexOf( ';', i );
				if ( cookEnd == -1 ) {
					cookEnd = t.length;
				}
				return decodeURIComponent( t.substring( i, cookEnd ) );
			}
		}
		return null;
	}
	var adPosition = 'others',
		adAdsense = 'on',
		country = getF1kie( 'f1icountry' ),
		height = document.documentElement.clientHeight || window.innerHeight || document.body.clientHeight,
		lang = getF1kie( 'f1ilang' ),
		adLocation = 'Article',
		width = document.documentElement.clientWidth || window.innerWidth || document.body.clientWidth;
		console.log('Language : ' + lang);
		setF1kie( 'f1ilang', lang , 365 );
		if(lang == 'fr'){ 
		document.write('<style>.lang-fr{display:block !important}</style>');
		document.write('<style>.lang-en{display:none !important}</style>');
		}else{
		document.write('<style>.lang-en{display:block !important}</style>');
		document.write('<style>.lang-fr{display:none !important}</style>');
		}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://media.f1i.com/wp-content/uploads/2014/12/background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<script>
	if ( country == 'BE' ) {
		document.write( '<scr'+'ipt src="https://c.pebblemedia.be/js/c.js"></scr'+'ipt>' );
	} else if ( country == 'FR' ) {
		// document.write( '<scr'+'ipt src="//api.adyoulike.com/tag.js"></scr'+'ipt>' );
		document.write( '<scr'+'ipt id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></scr'+'ipt>' );

		window._taboola = window._taboola || [];
		_taboola.push( { photo : 'auto' } );
		!function ( e, f, u ) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore( e, f );
		} ( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], 'http://cdn.taboola.com/libtrc/lagardere-f1i/loader.js' );

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K5WP37');

		if ( width < 728 ) {
			sas_tmstp = Math.round( Math.random() * 10000000000 );
			sas_masterflag = 1;
			function sasmobile( sas_pageid, sas_formatid, sas_target ) {
				if ( sas_masterflag == 1 ) {
					sas_masterflag = 0;
					sas_master = 'M'; 
				} else {
					sas_master = 'S';
				}
				document.write( '<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape( sas_target ) + '?"></scr'+'ipt>');
			}
			function sascc( sas_imageid, sas_pageid ) {
				img = new Image();
				img.src = 'http://mobile.smartadserver.com/h/mcp?imgid=' + sas_imageid + '&pgid=' + sas_pageid + '&uid=[uid]&tmstp=' + sas_tmstp + '&tgt=[targeting]';
			}
		}
	} 
</script>
						
		<script src='http://www8.smartadserver.com/config.js?nwid=1989' type="text/javascript"></script>
		<script type="text/javascript">
		    sas.setup({ domain: 'http://www8.smartadserver.com', async: true, renderMode: 0});
		</script>

		<script type="text/javascript">
			sas.call("onecall", {
				siteId:		125421,	// 
				pageId:		724560,	// Page : F1i/homemedia
				formatId:	'46473,46465,46624,46481,46480,46466,46467,46474,46475,46477',
				target:		''			// Ciblage
			});
		</script>



		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-29920731-1', 'f1i.com');
			ga('require', 'displayfeatures'); 
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');

			ga('create', 'UA-29920731-3', 'f1i.com', {'name': 'newTracker'});
			ga('newTracker.require', 'displayfeatures');
			ga('newTracker.require', 'linkid', 'linkid.js');
			ga('newTracker.send', 'pageview');

			var lang = getF1kie('f1ilang');

			if(lang === "en") {
				ga('create', 'UA-29920731-4', 'f1i.com', {'name': 'tracker_en'});
				ga('tracker_en.require', 'displayfeatures');
				ga('tracker_en.require', 'linkid', 'linkid.js');
			    ga('tracker_en.send', 'pageview');
			} else {
				ga('create', 'UA-29920731-2', 'f1i.com', {'name': 'tracker_fr'});
				ga('tracker_fr.require', 'displayfeatures');
				ga('tracker_fr.require', 'linkid', 'linkid.js');
			  	ga('tracker_fr.send', 'pageview');
			}

			if ( country == 'BE' ) {
				<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = '.RCb8iuDgCFp3RtnfJ9T13a4TDmBNsSssOMyT7CIGmf.f7';
					var pp_gemius_extraparameters = new Array( 'lan=FR', 'key=MEDIA' );

					// lines below shouldn't be edited
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
			}
		</script>
	</head>
	<body class="single single-post postid-19253 single-format-standard custom-background" id="wallpaper">
		<div id="page" class="hfeed site">
		
			<div id="sidebar" class="sidebar">
				<header id="masthead" class="site-header">
					<div class="site-branding">
						<p class="site-title">
						<a class="lang-en" href="http://en.f1i.com" rel="home" id="link_home"><img width="60" height="24" src="http://encdn.f1i.com/wp-content/themes/f1i-en/images/f1i-60.png" alt="en.F1i.com" />
						<a class="lang-fr" href="http://f1i.com" rel="home" id="link_home"><img width="60" height="24" src="http://encdn.f1i.com/wp-content/themes/f1i-en/images/f1i-60.png" alt="F1i.com" />
						</a>
						</p>
						<div class="header-language" id ="header-language">
							<div class="header-language-current" id="header-language-current">
							<div class="lang-en"><a id="drap_fr" href="http://f1i.com/" onClick="setF1kie( 'f1ilang', 'fr', 365 );" rel="bookmark"><span class="screen-reader-text">Francais</span></a></div>
							<div class="lang-fr"<a id="drap_en" href="http://en.f1i.com/" onClick="setF1kie( 'f1ilang', 'en', 365 );" rel="bookmark"><span class="screen-reader-text">English</span></a>
							</div>
							</div> 
						</div> 
							<script>
							if(lang == 'en'){ 
								document.getElementById("link_home").href="http://en.f1i.com";
							}
							else{
								document.getElementById("link_home").href="http://f1i.com";
							}
							</script>

						<div id="secondary" class="secondary">
							<nav id="site-navigation" class="main-navigation">
<div class="menu-fr-menu-container"><ul id="menu-fr-menu" class="nav-menu lang-fr"><li id="menu-item-9439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9439"><a href="http://www.f1i.com/infos/">News</a></li>
<li id="menu-item-9440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9440"><a href="http://www.f1i.com/magazine/magazine-classic/">F1 Classic</a></li>
<li id="menu-item-9441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9441"><a href="http://www.f1i.com/magazine/magazine-features/">F1 Magazine</a></li>
<li id="menu-item-9442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9442"><a href="http://media.f1i.com/">Galerie</a></li>
<li id="menu-item-9443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="http://www.f1i.com/videos/">TV</a></li>
<li id="menu-item-9444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9444"><a href="http://www.f1i.com/calendrier/">Calendrier</a></li>
<li id="menu-item-9445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9445"><a href="http://www.f1i.com/classements/">Classements</a></li>
<li id="menu-item-9446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9446"><a href="http://www.f1i.com/live-f1/"><font color="#e2001a">Live</font></a></li>
</ul></div><div class="menu-en-menu-container"><ul id="menu-en-menu" class="nav-menu lang-en"><li id="menu-item-9424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9424"><a href="http://en.f1i.com/news/">F1 News</a></li>
<li id="menu-item-9425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9425"><a href="http://en.f1i.com/magazine/magazine-classic/">Classic</a></li>
<li id="menu-item-9426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9426"><a href="http://en.f1i.com/magazine/magazine-features/">Features</a></li>
<li id="menu-item-9427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9427"><a href="http://en.f1i.com/magazine/magazine-technical/">Technical</a></li>
<li id="menu-item-9428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9428"><a href="http://media.f1i.com/">Gallery</a></li>
<li id="menu-item-19096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19096"><a href="http://http://en.f1i.com/drivers/">Drivers</a></li>
<li id="menu-item-19097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19097"><a href="http://en.f1i.com/2017-f1-calendar/">Calendar</a></li>
<li id="menu-item-9429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9429"><a href="http://en.f1i.com/standings/">Standings</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9430"><a href="http://en.f1i.com/live/"><font color="#e2001a">Live</font></a></li>
</ul></div>							</nav>
							<nav id="social-navigation" class="social-navigation">
<div class="menu-social-network-container"><ul id="menu-social-network" class="menu"><li id="menu-item-8" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="https://www.facebook.com/F1iMag"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="#"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-12" class="dailymotion menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="http://www.dailymotion.com/F1iTV"><span class="screen-reader-text">Dailymotion</span></a></li>
<li id="menu-item-13" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a target="_blank" href="https://www.youtube.com/user/F1iMagazineTV/featured"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>							</nav>
							<ul class="sub-twitter">
								<li id="twitter-gregf1i"><a href="https://twitter.com/GregF1i" rel="nofollow" target="_blank">Grégory Demoen</a></li>
								<li id="twitter-zivknoll"><a href="https://twitter.com/zivknoll" rel="nofollow" target="_blank">Ziv Knoll</a></li>
							</ul>
							<div id="widget-area" class="widget-area" role="complementary">
								<aside id="search-2" class="widget widget_search">
									<form role="search" method="get" class="search-form" action="http://media.f1i.com/">
										<label>
											<span class="screen-reader-text">Rechercher pour:</span>
											<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher pour:" />
										</label>
										<input type="submit" class="search-submit screen-reader-text" value="Rechercher" />
									</form>
								</aside>
							</div>
						</div> 
						<button class="secondary-toggle"></button>
																	</div>
				</header>
			</div>

<div id="ad-box-leaderboard">
<div id="ad-leaderboard" class="ad">
<script type="text/javascript">
console.log('F1i_Habillage_Masthead 0x0');
    sas.render('46624');  // Format : F1i_Habillage_Masthead 0x0
</script>
</div>
</div>
			<div id="content" class="site-content">
 
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
<aside class="entry-breadcrumb"><span><a class="genericon genericon-home" rel="bookmark" href="http://www.f1i.com/"></a></span> / <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://media.f1i.com" rel="v:url" property="v:title">Media</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://media.f1i.com/seasons/" rel="v:url" property="v:title">Season</a> / <span class="breadcrumb_last">Suggestion de livrée pour la McLaren MP4-32</span></span></span></span></aside>
						<article id="post-19253" class="post-19253 post type-post status-publish format-standard has-post-thumbnail hentry category-seasons-2016 category-seasons">
							<header class="entry-header">

<h1 class="entry-title lang-fr">Suggestion de livrée pour la McLaren MP4-32</h1><h1 class="entry-title lang-en">Suggestion de livrée pour la McLaren MP4-32</h1>							</header>
							<div class="entry-content">
<div id='gallery-2' class='gallery galleryid-19253 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html/attachment/c2ev9odwgaiqgu5/'><img width="150" height="150" src="http://media.f1i.com/wp-content/uploads/2017/01/C2eV9odWgAIQgU5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="McLaren" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html/attachment/c2ypisgxcaaglnq/'><img width="150" height="150" src="http://media.f1i.com/wp-content/uploads/2017/01/C2YpisGXcAAglNQ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="McLaren" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html/attachment/c2yzhhkxeaayzas/'><img width="150" height="150" src="http://media.f1i.com/wp-content/uploads/2017/01/C2YZhhKXEAAYzAS-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="McLaren" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html/attachment/c2ximytxaaapf5g/'><img width="150" height="150" src="http://media.f1i.com/wp-content/uploads/2017/01/C2XimyTXAAAPf5g-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="McLaren" /></a>
			</div></figure>
		</div>

							</div>
							</article>
<script>
	if ( country == 'BE' ) {
		document.write( '<div class="page-content"><div><div id="lig_f1i_smartbox_article" style="margin:-10px 0 0 0;position:relative;"></div><div id="lig_f1i_mob_smartbox_article" style="margin:-10px 0 0 0;position:relative;"></div></div></div>' );
	} else if ( country == 'FR' ) {
		document.write( '<div class="page-content"><div class=""><div id="taboola-below-main-column-mix" style="position:relative;"></div></div></div>' );
		window._taboola = window._taboola || []; _taboola.push( { mode : 'hybrid-thumbs-2r', container : 'taboola-below-main-column-mix', placement : 'below-main-column', target_type : 'mix' } );
	}
</script>
<div id="ad-box-leaderboard-small">
<div id="ad-leaderboard-small" class="ad">
<script type="text/javascript">
console.log(adLocation+'-F1i_HorsHome_smallleaderboard 0x0');
sas.render('46467');  // Format : F1i_HorsHome_smallleaderboard 0x0
</script>
</div>
</div>

						<div id="comments" class="comments-area">
							<div id="respond" class="comment-respond" style="background:url(http://media.f1i.com/wp-content/themes/f1i-media/images/f1icomment.png) no-repeat scroll 0 0;padding-top:35px;">
								<hr class="line-style" />
								<table border="0" cellpadding="0" cellspacing="0" width="100%">
									<tr>
										<td align="left" valign="top">
											<div id="disqus_thread">
											<script type="text/javascript">
												/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
												if ( lang == 'fr' ) {
													var disqus_shortname = 'f1i'; // required: replace example with your forum shortname
												} else {
													var disqus_shortname = 'f1ien'; // required: replace example with your forum shortname
												}
												var disqus_identifier = '19253';
												var disqus_title = 'Suggestion de livrée pour la McLaren MP4-32';
												var disqus_url = 'http://media.f1i.com/seasons/19253-suggestion-de-livree-pour-la-mclaren-mp4-32.html';

												/* * * DON'T EDIT BELOW THIS LINE * * */
												(function() {
													var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
													dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
													(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
												})();
											</script> 
										</td>
									</div>
											
<script>
if(width>=620){
document.write('<td style="vertical-align:top;" id="ad-box-skyscraper" align="right" valign="top" width="140"><div id="ad-skyscraper" class="ad" style="clear:both;display:inline-block;max-height:600px;max-width:120px;overflow:hidden;vertical-align:top;position:relative">');
console.log(adLocation+'-F1i_HorsHome_120*600_Sticky 0x0');
sas.render('46477');  // Format : F1i_HorsHome_120*600_Sticky 0x0
document.write('</div></div></td>');
}
</script>


									</tr>
								</table>
							</div>
						</div>
					</main>
				</div>
				<div id="primary-right">
<div id="ad-box-rectangle-media" class="">  
<div id="ad-rectangle" class="ad">
<script>
console.log(adLocation+'-F1i_HorsHome_300*600_Haut 0x0');
sas.render('46474');  // Format : F1i_HorsHome_300*600_Haut 0x0
</script>
</div>
</div>
<script>
	if ( country == 'BE' ) {
		document.write( '<div class="f1i-outside" style="background:url(http://media.f1i.com/wp-content/themes/f1i-media/images/f1ioutside.png) no-repeat scroll 0 0;padding-top:35px;"><hr><div id="lig_f1i_side_article" style="margin:-10px 0 0 0;position:relative;"></div><scr'+'ipt src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"></scr'+'ipt></div>' );
	} else if ( country == 'FR' ) {
		document.write( '<div class="f1i-outside" style="background:url(http://media.f1i.com/wp-content/themes/f1i-media/images/f1ioutside.png) no-repeat scroll 0 0;padding-top:35px;"><hr><div id="taboola-right-rail" style="margin-top:-18px;"></div></div>' );
		window._taboola = window._taboola || []; _taboola.push( { mode : 'thumbs-2r-rr', container : 'taboola-right-rail', placement : 'right-rail' } );
		window._taboola = window._taboola || []; _taboola.push( { flush : true } );
	}
</script>
<div id="ad-box-rectangle-media" class="">  
<div id="ad-rectangle" class="ad">
<script>
console.log(adLocation+'-F1i_HorsHome_300*600_Bas 0x0');
sas.render('46475');  // Format : F1i_HorsHome_300*600_Bas 0x0
</script>
</div>
</div>
				</div>
<script type="text/javascript">
console.log(adLocation+'-F1i_728*90_Bas 0x0');
document.write('<div id="ad-box-bas-de-page"><div id="ad-bas-de-page" class="ad">');
sas.render('46473');  // Format : F1i_728*90_Bas 0x0
document.write('</div></div>');
</script>

<script type="text/javascript">
console.log(adLocation+'-F1i_Interstitiel');
sas.render('46466');  // Format : F1i_Interstitiel 0x0
</script>

<script type="text/javascript">
console.log(adLocation+'-F1i_Footer 0x0');
document.write('<div id="ad-box-footer"><div id="ad-footer" class="ad">');
document.write("<script type='text/javascript'>sas.render('46465');<\/script>");  // Format : F1i_Footer 0x0
document.write('</div></div>');
</script>

			</div>
			<footer id="colophon" class="site-footer" role="contentinfo" style="clear:both;">
				<div class="site-info">
					<a href="http://www.f1i.com/">&copy;F1i.com</a>
				</div>
			</footer>
		</div>
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a0473d4daabddc" async="async"></script>

<script type='text/javascript' src='http://media.f1i.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.f1i.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://media.f1i.com/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://en.f1i.com/wp-www/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>

<script type="text/javascript">
	if ( navigator.userAgent.match( /(Android)|(BlackBerry)|(IEMobile)|(iPad)|(iPhone)|(iPod)|(webOS)/gi ) && window.innerWidth < window.innerHeight || document.location.href == 'http://www.f1i.com/AutoPromo/' ) {
		if ( window.innerWidth >= 768 || navigator.userAgent.match( /ipad/gi ) ) {
			var isTablet = true;
		}
		else {
			var isMobile = true;
		}
	}

	if ( isTablet ) {
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
		function sasmobile(sas_pageid,sas_formatid,sas_target) {
			if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
			document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
		}
		function sascc(sas_imageid,sas_pageid) {
			img=new Image();
			img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
		}

		// Overlay
		sas_pageid='56116/430723';
		sas_formatid=18777;
		sas_target='';
		sasmobile(sas_pageid,sas_formatid,sas_target);

		document.write( '<aside class="ad-box-tablet" id="ad-box-tablet-1" style="background-color: #fff;bottom: 0;position: fixed;text-align: center;width: 100%;z-index: 1000;">' );
		document.write( '<div class="ad-tablet" id="ad-tablet-1" style="display: block;max-height: 100px;max-width: '+ window.innerWidth +'px;min-height: 1px;overflow: hidden;">' );
		// Bannière
		sas_pageid='56116/430724';
		sas_formatid=12290;
		sas_target='';
		sasmobile(sas_pageid,sas_formatid,sas_target);
		document.write( '</div>' );
		document.write( '</aside>' );
	}
	if ( isMobile ) {
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
		function sasmobile(sas_pageid,sas_formatid,sas_target) {
			if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
			document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
		}
		function sascc(sas_imageid,sas_pageid) {
			img=new Image();
			img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
		}

		// Overlay
		sas_pageid='56115/424628';
		sas_formatid=18777;
		sas_target='';
		sasmobile(sas_pageid,sas_formatid,sas_target);

		document.write( '<aside class="ad-box-mobile" id="ad-box-mobile-1" style="background-color: #fff;bottom: 0;position: fixed;text-align: center;width: 100%;z-index: 1000;">' );
		document.write( '<div class="ad-mobile" id="ad-mobile-1" style="display: block;max-height: 50px;max-width: '+ window.innerWidth +'px;min-height: 1px;overflow: hidden;">' );
		// Bannière
		sas_pageid='56115/424629';
		sas_formatid=12290;
		sas_target='';
		sasmobile(sas_pageid,sas_formatid,sas_target);
		document.write( '</div>' );
		document.write( '</aside>' );
	}
</script>
	</body>
</html>